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Chapter 1
Scope

This document is intended as a Quickstart guide to Phase I proposal preparation in Cycle 1 for the novice
ALMA Observing Tool (OT) user. It takes the reader through all the basic steps to create an ALMA Observing
Proposal.

A more comprehensive description of the OT and the different aspects of proposal preparation can be found in
the ALMA OT User Manuaﬂ The ALMA OT Reference Manuaﬂ provides a more concise explanation
for all the fields and menu items in the OT. Both the User Manual and the Reference Manual can also be accessed
from within the OT via the Help menu. For a visual demonstration of different aspects of the OT you are invited
to consult the suite of ALMA OT video tutorials’]

IThe user manual is accessible at http://almascience.eso.org/documents-and-tools/alma-ot-refmanual
2The reference manual is accessible at http://almascience.eso.org/documents-and-tools/alma-ot-refmanual
3The suite of OT video tutorials can be found in the ALMA Science Portal under:

Documents & Tools > Documents






Chapter 2

Getting started

In order to access the ALMA Archive and submit an observing proposal, you must have previously registered
with the ALMA Science Portal at www.almascience.org.

You can download the OT from the ALMA Science Portal > ALMA Software and Tools > Tools > Observing
Tool page, which also contains detailed installation instructions. The OT is designed to run on all common
operating systems, but requires Java 6 to be installed and set as the preferred Java Runtime Environment
(JRE). For more information on Java versions, updates and troubleshooting please see the troubleshooting page
accessible from the Science Portal.

The OT can be downloaded in two flavours: as a WebStart application or in tarball format. The WebStart
application has the advantage that the OT is automatically downloaded and installed on your computer. Note
that it does not work with the “Open JDK” versions of Java, such as the “Iced Tea” flavour common on many
modern Linux installations. The tarball version of the OT requires a manual download and installation. However,
it is more robust than the WebStart application and will work with most versions of Java 6. The tarball is also
available with the appropriate JRE already included (Linux only).

You start the OT either by clicking on the ALMA OT icon (Web Start) or from the command line by
typing ./ALMA-OT.sh in the installation directory (tarball). You will then be given the options of creating a new
proposal, opening an existing proposal from a file on disk, or retrieving a proposal from the ALMA Archive.
To follow the step-by-step guide, please select the first option. Alternatively, you can select the New Proposal
(Phase I) button from the toolbar in the OT. You will then be presented with the window shown in Fig. [2.1]
which illustrates the main Graphical User Interface (GUI) components:

Menu: Allows access to all functions available in the OT via pop-up submenus.

Toolbar: A selection of icons for some of the most frequently used functions in the Menu.

Project Structure Pane: Visualisation and navigation of the Project tree, which describes the struc-
ture of the project. You can expand and collapse parts of the tree by clicking the node icon to the left of
each component, e.g. by clicking on the Project node, the Proposal node will appear, and underneath the
Planned Observing node (which is later completed by adding one or more Science Goals).

Editor Pane: The technical specifications of the project are filled and edited in this pane. The content
of the editor pane changes depending on the branch of the Project tree selected. Note that for the spatial
and spectral setup the editor panes are composed of several tabs.

Feedback Pane: Provides feedback on the validation process and allows you to identify problems with
your proposal.

Overview Pane: Informative summary of the proposal creation process and contextual help.
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Figure 2.1: OT Graphical User Interface.

Before starting work on your proposal, you can customize the GUI according to your needs. The size of the
different panes can be modified by clicking and dragging their borders, or maximised/minimised by clicking on
the triangular arrow symbols. You can toggle the Overview and Feedback panes by clicking on View > Feedback
/ Overview in the Menu, e.g. in order to maximise the Editor pane. The Feedback pane will normally not be
visible upon starting the OT, but it will pop up when the project is validated (see Step . You can customise
the OT further by selecting File > Preferences. For more information please see OT wvideo tutorial 1: A brief
overview of the OT.



Chapter 3

Proposal creation and submission in 10
easy steps

The workflow to be followed for the creation and submission of an ALMA observing proposal is described in
detail in the following sections, and is audio-visually illustrated in OT wideo tutorial 2: Creating a proposal in
10 easy steps. You are invited to make use of both the video and this written document, which follow the same
format and complement each other.

The steps to be followed in proposal creation and submission are:

1. Enter the basic information for your proposal
2. Attach supporting material

3. Create a Science Goal

4. Add the source information

5. Configure the spectral setup

6. Finalise the spatial setup

7. Select the calibration strategy

8. Enter the control and performance parameters
9. Validate your project

10. Submit and save your proposal

3.1 Enter the basic information for your proposal

Start by filling the fields in the Proposal editor pane labelled Proposal Title and Abstract, select the
Proposal Type and Scientific Category using the radio buttons (see Fig. and choose up to two Keywords. To
facilitate filling in the abstract you can launch an editor, which allows you to load and edit a previously prepared
text file. You can optionally provide additional information on previous proposals or recent publications related
to the project.

In order for you to be able to submit the proposal, you will have to select yourself as PI by scrolling down,
pressing the Select PI button and searching by name, e-mail or ALMA ID in the pop-up window (see Fig. .
The ALMA 1D is your Science Portal login.
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Figure 3.1: Select the PI and Co-Is in the Proposal editor pane.

You can select an unlimited number of Co-Is in a similar way, provided that they have previously
registered with the ALMA Science Portal. Please make sure they do so at least 24 hours prior to the
submission deadline. If you have a long list of Co-Is you may prefer to add them from a proposal previously
saved on disk using the Add from proposal button.

3.2 Attach supporting material

In the second step you attach supporting material used for the scientific and technical assessment of your
proposal. You are required to present a science case and a technical justification in a single .pdf file not exceeding
5 pages in total, including any figures and tables. The science case should put the proposed observations in a
broad scientific context, highlight their impact on the field of research and present the immediate goal you expect
to achieve. The technical justification should justify the setup requested, including the sensitivity requirement,
spectral resolution and field setup. Any technical information not captured by the OT should be
included here. This includes for example justifying an observing time allocation that is not driven by sensitivity
requirements, and thus differs from that estimated by the OT. Please see the Technical Justification section of
the Proposers Guide (available on the Science Portal) for more detailed information.

3.3 Create a Science Goal

All the technical specifications for your project are contained in one or more (up to five) Science Goals. In
theory, each Science Goal should describe the observations necessary to achieve a scientific objective, however in
practice these may have to be split across several Science Goals for technical reasons (e.g. if you want to observe
in different bands, or need the ACA for only one of your sources etc). Each Science Goal can contain either
up to 15 sources to be observed with single field pointings, or one rectangular mosaic field setup, and is limited
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Figure 3.2: Adding the source information in the Field Setup pane.

to one correlator setup and one set of Control and Performance parameters (see Step . You create a new
Science Goal by clicking on the New Phase 1 Science Goal icon in the toolbar or selecting Edit > New Phase 1
Science Goal from the Menu. The Science Goal can be renamed by right-clicking on the Science Goal node and
selecting Rename, and a description can be optionally entered in the corresponding field. A template library
containing a range of pre-defined science goals can be brought up with View > Show ALMA Template Library.
Note that you can also copy and paste Science Goals (or specific parts, such as the spectral setup) with Edit
> Copy and FEdit > Paste or dragging and dropping the components within the Project tree.

3.4 Add the source information

Enter the information on your science target (or targets) in the Field Setup editor pane (see Fig. . If
your source has an entry in SIMBAD or NED, you can simply type in its name in the Source Name field and
resolve the coordinate and velocity information from there, instead of filling it in manually. Please be aware that
it is your responsibility to ensure that this information is correct. Since the source coordinates and the
velocity are used by the OT to calculate the pointing(s) and the sky frequencies respectively, it is vital that they
are correct in the submitted proposal. Solar System targets can be selected from a pull-down list if the Choose
a Solar System Object box is checked.

Next, specify the Target Type by selecting one of the radio buttons. A Science Goal may contain up to 15
targets within 15 degrees of each other on sky, if Multiple Pointings is selected, but just one Rectangular field
(for details on defining the spatial setup for these two cases see Step . For Multiple Pointings you can add
additional sources with the Add source button. You can also read in a target list from an ASCII file (see the
Adding Source information section in the User Manual for the required input format). Note that if several point
sources with different velocities are specified in one Science Goal only 5 separate frequency tunings will be allowed



(the OT will determine how large the frequency shift can be within a single tuning based on the width of the
spectral windows and the lines as specified by the user). All of these tunings must fall within one ALMA band.

For each source, you are required to provide an estimate of the Peak Continuum and Line Flux Density
per Beam, Polarisation Percentage and Line Width. The peak flux density entered should be an estimate of
the expected flux appropriate for your source and setup (e.g. referring to the line you want to observe, or the
continuum in the bandpass proposed). The polarisation and line width should only be entered if applicable
to your scientific objective. These quantities are used primarily for the technical assessment of your proposal.
Please make sure that the Control and Performance parameters entered in Step [3.8 are appropriate considering
the estimated target properties.

3.5 Configure the spectral setup

In Cycle 1, you will have two main options for the spectral setup, which are described in some detail below. In
both cases, you will be asked to specify your frequency or frequencies in the rest frame, or alternatively on
sky. The conversion between rest and sky frequency is performed by the OT using the source velocity specified
in Step 4. Of course, the frequencies on sky of the proposed observations must fall within one of the ALMA
bands offered (band 3,6,7 and 9 for Cycle 1). You can visualise your chosen spectral setup using the spectral
viewer in the Visualisation section of the Spectral tab. By default, the spectral viewer will show the ALMA
bands available, as well as the atmospheric transmission curve. You can let the OT automatically choose the
water vapour column density as appropriate for the ALMA band selected, or change it manually. Once you
provide information on your spectral setup, it will also show the Local Oscillator (LO1) frequency and the
sidebands as well as your spectral window(s). You can move around the spectral windows (e.g. to avoid strong
atmospheric lines) by changing the input frequency. Moving the sidebands by dragging the LO in the spectral
editor does not change the spectral setup, but is for visualisation purposes only. For this reason, the sidebands
will automatically“spring back” to any valid spectral setup actually specified after you move them in the viewer.
You can zoom in/out by left/right-clicking when the cursor becomes a magnifying glass symbol or using the
Zoom to Band and Reset buttons. Panning (i.e. horizontally shifting the frequency range viewed) is achieved by
dragging the green sliding bars that appear when moving the cursor near the frequency axes, or using Pan to
Line. For a practical demonstration of the spectral editor please refer to OT video tutorial 3: The spectral setup.

Select the Polarization Products desired using the appropriate radio buttons in the Spectral Type section. In
Cycle 1 both XX (Single) and Dual polarizations are available. You will generally select XX polarization only
when attempting to achieve the highest possible spectral resolution.

3.5.1 Continuum observations (Single Continuum)

Select the Single continuum option in the Spectral Type section of the Spectral Setup editor pane. You will then
be asked to specify a single frequency to be used in the spectral setup either in the rest or the sky frame. If you
specify a rest frequency, the frequency on sky will be automatically computed for each of your sources based on
their velocity, however if you specify a sky frequency this will remain the same for all sources regardless of their
velocity. The details of the spectral windows computed by the OT based on your input continuum frequency for
each baseband can be found in the spectral window tables. The representative frequency (used for the time
estimate calculations as well as the antenna beamsize) defaults to the centre of the first spectral window. You
should verify that this is an appropriate choice and if not (e.g. if it falls in an area of low atmospheric
transmission) modify it. You can change the spectral window of the representative frequency using the radio
buttons in the spectral window table and change the value of the representative frequency within that spectral
window by editing the Representative Frequency box below the tables.

In the Spectral tab you can graphically visualise the spectral configuration (see Fig. [3.3). The proposed
sidebands are shaded in yellow, while the frequency ranges and the central frequencies of the spectral windows
are respectively indicated by the horizontal and the vertical blue lines labelled Continuum. Since the continuum
setting is designed to maximise the spectral bandwidth covered, the spectral windows completely cover the width
of the sidebands. Note that the continuum frequency specified actually corresponds to the LO frequency and is
not itself observed in bands 3,6 and 7. In Band 9, the continuum frequency specified corresponds to the frequency

10
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Figure 3.3: Visualisation of continuum observations in the spectral editor pane.

at the centre of an 8 GHz wide sideband.

3.5.2 Observing line transitions (Spectral Line)

In Cycle 1, you can specify up to 4 spectral windows (one per baseband), each with a different resolution and
bandwidth if so desired. Selecting Spectral Line as Spectral Type will present you with the spectral window
tables, as well as buttons to Select Lines to Observe, Add or Delete transitions. These actions must be performed
individually for each baseband.

Adding a spectral window manually is straightforward: press the Add button and simply type the fre-
quency (in the rest or sky frame) in the appropriate field in the table. Note that in contrast to the Continuum
setup case the sky frequency as well as the rest frequency will adjust to account for the velocity of different
sources; the value displayed in the spectral window table refers to the first source specified. Alternatively, you
can Select Lines to Observe in baseband... from a catalogue. Pressing this button will bring up the Spectral
Line Selector tool (see Fig. |3.4). Here, you can search an extensive database (the Splatalogueﬂ) for popular
transitions based on species, ALMA band, Sky frequency, maximum upper-state energy or molecules detected in
a variety of astronomical sources. If you cannot find the transition you want in this offline database, try the Find
More... button: you will then be able to search online from a more extensive database. Once you have identified
the transition you are interested in, select it and press the Add to Selected Transitions button. You may add
only one transition at a time, since the spectral window must be added individually for each baseband. The
Hide unobservable lines option, ticked by default, allows you to display only transitions that are simultaneously
observable with the transition(s) you have already selected for other basebands. When you press Ok, this will
add a spectral window to the table with a centre frequency equal to the transition frequency. You will be able
to verify all the transitions both in the baseband tables and visually in the spectral editor (see Fig. .

1Detailed information on the Splatalogue can be found at http://www.splatalogue.net

11
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Figure 3.4: The spectral line selector tool.

The OT will try to configure a spectral setup based on your input. In the spectral viewer, the sidebands
are shaded in yellow and the spectral windows selected are indicated by the blue vertical (line frequency) and
horizontal (bandwidth) lines. The latter are labelled according to the transition they refer to. If the OT cannot
configure a valid spectral setup based on your input transitions, you will see a red error message in the Spectral
Setup Errors box and in the spectral viewer the sidebands will be faded to grey rather than appearing in yellow.
In order for your proposal to pass validation, you must select a valid spectral setup, where all spectral windows
for all source velocities can fit within a valid sideband configuration. Note that for bands 3, 6 and 7 it is currently
not possible to place 1 baseband in one sideband and 3 in the other, however 2 and 2 is acceptable, as is 4 spectral
windows in one sideband. Band 9 has no such restrictions.

You can specify the bandwidth and spectral resolution (Hanning smoothed, corresponding to twice
the channel spacing) of a spectral window by double-clicking on the Bandwidth, Resolution field in the spectral
window tables, and choosing one of the options from the pull-down menu. If you increase the bandwidth you
should ensure that the OT can configure a valid spectral setup. It is possible to change the centre frequency
of spectral windows from the transition frequency in order to fit the spectral windows within the sideband, but
please ensure that your lines are still covered by the spectral windows. Of course, if you cannot define a valid

spectral setup for all the spectral windows you wish to observe, you can also put them into separate Science
Goals.

Finally, you should carefully check the Representative Frequency displayed below the baseband tables and
modify it if necessary (see previous section). For spectral line observations, the representative frequency should
normally correspond to your transition of greatest interest, or if you are interested in several lines the one that
has the poorest atmospheric transmission.

12
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Figure 3.5: Visualisation of spectral line observations in the spectral editor pane.

3.6 Finalise the spatial setup

Having specified the spectral setup, you are now ready to finalise the spatial setup based on the target information
you provided in Step Selecting the Spatial tab of the Field Setup editor panel will bring up the visual editor
(see Fig. . You can Query one of the image servers selected from the drop-down menu for a catalogue image
of the area surrounding your source. Alternatively, you can load and display your own FITS image
by clicking the folder icon in the spatial editor toolbar (only if it contains WCS information in J2000 equatorial
coordinates; galactic coordinates are currently not supported). The antenna primary beam (FOV) is indicated
by a green circle centred on the source coordinates specified. Note that the beam size is automatically
calculated by the OT based on the reference frequency selected from your spectral setup (this is why the
spatial setup should only be finalised after the observing frequency has been selected). If ACA observations have
been requested in the Control & Performance section, the beam may be displayed for either the 12-m or the 7-m
(ACA) antennas. You can use the buttons in the toolbar above and below the spatial viewer to perform simple
visualisation operations such as adjusting the cut levels, zooming, and saving the image. Please see OT video
tutorial 4: The spatial field setup for a practical demonstration of all functionalities.

When entering the target information in Step you selected one of two options: Multiple Pointings (up
to 15 targets allowed per Science Goal) or I Rectangular field (only one mosaic per Science Goal, a total of 150
pointings per project). We now describe the procedure to be followed for both of these cases.

3.6.1 Multiple Pointings

In this case, you can specify up to 15 sources, each to be observed with a number of offset pointings if required.
You can visualise and configure the spatial setup for each target individually by selecting the relevant source tab.
You must first query the image server or load your own image for each target. To define multiple pointings you
can manually Add the offsets from the position specified in the Source Coordinates field, specify the coordinates

13
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Figure 3.6: Visualisation of multiple pointings in the spatial tab of the Field Setup pane.

directly (untick the Pointing Pattern: Offset box), or graphically add fields of view in the spatial visual editor
using the Add a FOV button (see Fig. [3.6]).

3.6.2 One Rectangular field (mosaic)

In this case, you can define just one evenly sampled rectangular field mosaic. In addition to the Field Centre
Coordinates (set by default to the Source Coordinates), you specify the size of the field as p length times q length,
the Position Angle and the Spacing of individual pointings. By default, the spacing is set to Nyquist sampling
(Spacing = 0.48113 times fraction of main beam). You can visualise the rectangular area covered as well as the
individual pointings in the spatial viewer (see Fig. [3.7). Note that the total number of mosaic pointings per
project (summed over all Science Goals) is limited to 150 pointings with the 12-m array (ACA pointings are
counted separately). If the ACA is selected in the Control & Performance editor (see Step , you can switch
between the mosaic set up for the 12m and 7m antennas by clicking the appropriate Antenna Diameter radio
button, and the area scanned by Total Power observations will be shown by a turquoise box. You may wish to
export the coordinates of the individual pointings (e.g. for use in CASA); this is easily done using the Export
button next to the displayed number of pointings.

3.7 Select the calibration strategy

We strongly encourage all users to use the default System-defined calibration in the Calibration Setup pane. The
system-defined calibration is designed to fully calibrate your science observations using the most appropriate
sources available at execution time, and will at least include pointing, bandpass, gain and flux calibration. Only
experts whose projects have special calibration requirements should specify User-defined calibration.

14
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Figure 3.7: Visualisation of a rectangular mosaic.

3.8 Enter the control and performance parameters

The final technical specifications of your Science Goal are entered in the Control and Performance panel (see
Fig. 3.8). The Configuration Information section displays information on the array configurations planned for
Cycle 1, and uses the representative frequency defined in the spectral setup to calculate the Synthesized beamsize

and the Maximum recoverable scale of the observations.

In the Desired Performance section you can define and check technical details of the observations using the

following fields (fields displayed in red must be filled):

Desired Angular Resolution: your choice should be guided by the synthesized beamsizes corresponding
to the most compact and most extended configurations available in Cycle 1 as displayed in the Configuration
Information. The value entered cannot be smaller than the synthesized beam size of the most extended
configuration, and cannot be larger than twice the synthesized beam size of the most compact configuration.
You can input the angular resolution in arc-seconds or a fraction of the main beam size.

Largest Angular Scale in source: select whether you are observing a point source or an extended
source. For the latter choice you will be prompted to specify the largest expected angular scale. Together
with the angular resolution, this will be used to define the array configuration(s) necessary to achieve your
scientific goals. The input units are the same as for the angular resolution.

Desired sensitivity per pointing: you should enter the sensitivity required for the most restrictive
line/continuum observation to achieve the scientific aims of the Science Goal, and if relevant mention the
sensitivity for the remaining lines/continuum in the technical justification. In the case of a rectangular
field mosaic you should specify the sensitivity required over the mosaic, not that for individual overlapping
pointings.

Bandwidth used for Sensitivity: for continuum observations, this field is automatically set to Aggre-
gateBandwidth. For spectral line observations, you can pick one of four choices given in the dropdown
menu:

15
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- AggregrateBandwidth: the sensitivity calculation will be performed for the summed bandwidth of all
your selected spectral windows

- LargestWindowBandwidth: the bandwidth of your widest spectral window is used to perform the
sensitivity calculation

- FinestResolution: the sensitivity calculation is performed for the Hanning smoothed spectral resolution
of your observation

- User: the sensitivity calculation is performed for a bandwidth of your choice, which is useful if you
are intending to smooth your data after observation to achieve a certain S/N.

Do you request complementary ACA observations: based on your previous input, the OT will make
a recommendation on whether you need additional ACA observations if you press the Suggest button. You
can choose to override the recommendation of the OT, but should carefully justify your choice in the
technical justification.

Science goal integration time estimate: The Time FEstimate button will estimate the total time
required to achieve the desired sensitivity goal on the 12m antennas, including calibrations, multiple point-
ings, and overheads. ACA and Total Power observations are estimated to require a factor of three more
time than the 12-m array observations. It is the time computed here that is displayed on the front page
of your proposal and will be used by the observatory as an estimate of how long your project will take to
complete. Note that, for Cycle 1, proposals requiring more than 100 hours cannot be submitted.

Does your setup need more time than is indicated by the time estimate? If the time required
to reach your scientific objective is not driven purely by sensitivity, but by other factors such monitoring
requirements, this should be indicated here and carefully justified in the technical justification.

Is this observing time constrained? The OT currently has the facility to capture simple time con-
straints using a calendar tool (see Fig. |3.8)). Other relevant timing information can be entered in the
free-format text box.
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e NN Sensitivity Calculator

Common Parameters

Dec [-20:50:00.000
Polarization |Dual |
Observing Frequency 230.0 GHz -
Bandwidth per Polarization |1.0 GHz I
Warer Vapour ® Automatic Choice Manual Chaice
Column Density 1.262mm (4th Octile)
tau/Tsky taul=0.067. Tsky_El=21.649
Tsys 94.579 K
Individual Parameters
12m Array 7m Array Total Power Array
Mumber of Antennas |32 9 2
Resolution 0.27 arcsec | B8.961331 arcsec 26.885493 arcser
Sensitvinyirms) 1L.00000 K - .D.DEII}EID - D (] Jy |=
{equivalent to) 0.00315 Iy w | 000000 0.00000 K -
Integration Time 0.61943 5 - .Inflnll.".' - Inhnnt'.' d -
Integration Time Unit Option [Automartic -

Calculate Integration Time c | Calculate Sensitivity | > Close

Figure 3.9: Sensitivity Calculator.

You can use the Sensitivity Calculator button in the Toolbar to bring up a pop-up window (see Fig. [3.9)
that allows you to experiment with the integration time estimated to achieve a given sensitivity for a given setup.
By default, the setup is appropriate for Cycle 1 capabilities. Note that any parameters entered here are not
reflected in the Control and Performance page. The integration time computed from the Sensitivity Calculator
refers to just one pointing for the science target and does not take into account calibrations or other overheads.

3.9 Validate your project

By clicking on Menu > Validate or the corresponding tick icon in the toolbar you can check whether the project
contains any setup errors (see Fig. . Successful validation is required before attempting to submit a project.
In contrast, warnings are simply for your attention, and do not prevent you from submitting a technically sound
proposal. Double-clicking on an error message will take you to the relevant Science Goal, so that you can easily
identify and correct for the problem. If all is well, the Feedback pane will report “No problems found” (Fig.
. Your project is now ready to be submitted!
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Figure 3.10: An example of failed validation.

o

Validation | Validation History | Log
I
|u No problems found |

Figure 3.11: Successful validation!
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Figure 3.12: Saving an unsubmitted proposal to disk.

File Edit View Tool Search Help
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Project Structure : \Editors
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B
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¢ @ Proposal )
4[] Planned Observing Suzanna Randall (phlm.test@gmail.com) Select Pl...

? . Multiple Pointings
D Ceneral Main Project Information
[ Field Setup B
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D Calibration Setup Assigned Priority
D Control and Performance Project Code TEST.6.01306.5
¢ Bl rectangular Field Mosaic ﬂ
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[} Field Setup
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D Calibration Setup
D Control and Performance

Figure 3.13: A submitted proposal with project code assigned.

3.10 Submit and save your proposal

You have reached the final step. Select File > Submit Project in the menu bar to submit your project to the
ALMA archive. You and all your Co-Is should receive a confirmation e-mail after each proposal submission.
Once you have submitted, the Unsubmitted Proposal label in the blue proposal status bar (see Fig. will
be replaced by a red Submitted label (see Fig. [3.13)). This indicates that the proposal has been stored in the
ALMA archive and assigned the Project Code listed in the top-level overview panel of your proposal. You are
encouraged to save your project to disk after submission in order to ensure that any future updates are made on

the submitted version.

You can make changes and re-submit your Submitted proposal until the deadline; however any re-submission
will overwrite the previous version of the proposal stored in the archive. Proposals from Cycle 0 retrieved from

the archive and edited will be assigned a new project code upon submission.

Saving your project to disk will produce a file in the OT’s native .aot format, which can be re-opened and
edited using any version of the OT. It contains all the information on your project, including .pdf attachments,
and can be conveniently sent e.g. to Co-I’s for editing. You may also want to save your project in .pdf format.
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A .pdf summary including an overview page, all supporting material and technical details of the Science Goals
can be created using Tool > Generate a PDF of Whole Proposal. You will be asked to save the .pdf file to disk
before opening or viewing it. In order to get an on-screen printable quick view of parts of your proposal (e.g. a
Science Goal, or the proposal summary) click on the relevant node in the project tree and select Tool > Show
printable Summary of ....

For more detailed information on the ALMA OT and the technical capabilities in Cycle 1 you are invited to
consult the documentation available on the Science Portal. If you have any questions or comments please feel
free to submit a ticket to the ALMA Helpdesk, also accessible from the Science Portal.
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The Atacama Large Millimeter/submillimeter Array (ALMA), an
international astronomy facility, is a partnership of Europe, North
America and East Asia in cooperation with the Republic of Chile. ALMA
is funded in Europe by the European Organization for Astronomical
Research in the Southern Hemisphere (ESO), in North America by
the U.S. National Science Foundation (NSF) in cooperation with
the National Research Council of Canada (NRC) and the National
Science Council of Taiwan (NSC) and in East Asia by the National
Institutes of Natural Sciences (NINS) of Japan in cooperation with the
Academia Sinica (AS) in Taiwan. ALMA construction and operations
are led on behalf of Europe by ESO, on behalf of North America by the
National Radio Astronomy Observatory (NRAQO), which is managed by
Associated Universities, Inc. (AUI) and on behalf of East Asia by the
National Astronomical Observatory of Japan (NAOJ). The Joint ALMA
Observatory (JAO) provides the unified leadership and management

of the construction, commissioning and operation of ALMA.
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